Ameisenforum.de (F)  >> Einsteiger Fragen und Informationen (F)  >> Einsteigerfragen (F)
Click to view full story of "Camponotus ligniperda - Arbeiterinnen schlüpfen nicht"

VeNom: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (3. Juni 2010, 13:06)

Hallo Ameinsenforum-User,

ich hoffe ihr könnt mir helfen. Ich habe Ende Januar eine Camponotus ligniperda Königin in einem Reagenzglas erhalten (von antstore.de) das Glas war im hinteren Teil mit getränkter Watte ausgestopft, wo man auch viel Flüssigkeit sehen konnte.

Da es Ende Januar noch recht strenger Winter war und entsprechend kalt, hat sich die Königin ( g ) anfangs sehr träge verhalten, hat aber trotzdem nur einige Tage später schon einige Eier gelegt, die auch in den Wochen danach schnell an Größe gewonnen haben und die Königin ( g ) war auch sehr aktiv in der Zeit... so bis Anfang / Mitte März. Ich hatte im Forum gelesen, dass man die Königin ( g ) eigtl im Reagenzglas belassen soll bis die ersten Arbeiter schlüpfen und nicht stören soll... also habe ich gewartet und gewartet und dachte Ende März wäre es soweit, die Eier waren dick und gelb und schon etwas faltig. Anfang April war ich dann eine Woche in Urlaub und war mir eigtl sicher, dass etwas schlüpfen muss. Aber leider nicht :-( die Eier wurden auch nach meiner Rückkehr immer dunkler und eingefallener, die Königin hatte mittlerweile auch neue kleine Eier gelegt.

Das Problem ist: bis heute! ist nichts geschlüpft :( ich habe dann aus Verzweiflung das Reagenzglas geöffnet und in eine geschlossene Arena gelegt, damit die Königin ( g ) auch mal aus dem Glas heruaskann und ich hatte den Eindruck als würde die Watte im Glas schimmeln. Zusätzlich habe ich die Arena mit einem dicken Tuch abgedeckt (das Reagenzglas war auch immer zugedeckt bis auf einige wenige mal wo ich nachgeschaut habe ob doch etwas geschlüpft ist) Leider ist nun auch in den letzten Wochen der Status unverändert, die Königin ( g ) geht nicht aus dem geöffneten Reagenzglas und scheint allgemein sehr inaktiv. Ich habe in eine Schale Zuckerwasser gegeben, aber das scheint sie nicht zu interessieren. Die großen Eier sind mittlerweile schwarz und man kann die toten Körper darin erkennen...

.. ich glaube das es sich hier um einen Notfall handelt :-( ich habe mich über Camponotus ligniperda informiert und weiss, dass man mit der Art Geduld braucht, aber ich bin sicher, dass etwas nicht stimmt.

Habt ihr eine Idee woran das Ausbleiben des Nachwuchs liegen könnte? Zuwenig Licht/Wärme/Futter? Ich würde es ziemlich bedauern, wenn die Königin es nicht schafft eine Kolonie zu starten :furchtbartraurig:

Vielen Dank schonmal für eure Hilfe,
VeNom

Mimi84: AW: Camponotus ligniperda - Eier schlüpfen nicht (3. Juni 2010, 13:18)

Hast du vielleicht mal beim ANSTORE angerufen?
Vielleicht wissen die mehr , schließlich ist sie ja von da.


Mfg MImi

Blabbi: AW: Camponotus ligniperda - Eier schlüpfen nicht (3. Juni 2010, 13:20)

Eigentlich ist im Jänner auch Winterruhe! Ich hab auch mal eine Winterruhe ausgelassen, dass ist für die entwicklung der Kolonie nicht gerade förderlich, siehe meinen Haltungsbericht: http://www.ameisenforum.de/europ-ische-arten/39563-camponotus-ligniperda-haltungserfahrungen.html

Kottan: AW: Camponotus ligniperda - Eier schlüpfen nicht (3. Juni 2010, 13:55)

Hallo!

Die Königin geht nicht aus dem RG raus, weil sie claustral gründet und somit nie Veranlassung hat, das Nest zu verlassen. Im geöffneten RG (seit wann?) wird jetzt keine vernünftige Luftfeuchte mehr herrschen, die aber für die Brut absolut notwendig ist. Eigentlich kannst du nur ein neues RG einrichten und hoffen, dass die Königin darin nochmal gründet.

Edit: Du hast da Puppen, keine Eier.

Jan

syafon: AW: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (3. Juni 2010, 14:41)

Ich habe Ende Januar eine Camponotus ligniperda Königin in einem Reagenzglas erhalten (von antstore.de)...

... hat aber trotzdem nur einige Tage später schon einige Eier gelegt...

Da frag ich mich doch schon wieder mal, wie es der Ameisenshop schafft, Ende Januar eine Gyne ohne Arbeiterinnen und ohne Brut zu verkaufen!? :confused: Die Gyne sollte eigentlich, wenn sie vom Schwarmflug 2009 stammt (was ja die einzige Möglichkeit ist...), Arbeiterinnen haben und zumindest Eier und ein paar Larven, mit denen sie überwintert.

Ich kanns nur immer wieder betonen: Sucht euch eure Königinnen selber, dann wisst ihr, was es für Probleme gegeben hat, wie sie die Winterruhe verbracht hat etc.
Informationsmangel ist immer ein großes Problem, weil man dann nie sagen kann, an was es liegt.

Die wahrscheinlichsten Möglichkeiten meiner Meinung nach:
1.) Sie hat selber nicht mehr genug Energie, um zu gründen (wahrscheinlich schon das 2. mal?? => kannst du nicht wissen), deshalb sind die Larven abgestorben!?
2.) Die frühzeitige Unterbrechung der Winterruhe deinerseits hat sie nicht verkraftet und hats dann nicht mehr geschafft...

Hast du vielleicht Bilder, wo man die Brut sehen kann? Deine Beschreibung ist da leider etwas zu mager, um eine gute Einschätzung treffen zu können.

lg
syafon

Boro: AW: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (3. Juni 2010, 14:42)

Hallo VeNom!
Da ist einiges nicht in Ordnung:
1 . Wenn ich das richtig sehe, hatte die Königin keine (durchgehende) Winterruhe. Bei dieser Art dauert sie jedenfalls 5 Monate. Gerade C. ligniperdus reagiert empfindlich auf eine nicht eingehaltene Ruhephase. Viele Halter können es nicht erwarten und holen die Tiere viel zu früh aus der (endogenen) Winterruhe. Als Folge davon verabschieden sich die Kolonien bereits Anf. September in die neue Winterruhe.
2 . Ende Jänner kann es keine einzelne Königin ohne Brut (wenigstens Larven) geben. In der Regel hat die relativ früh schwärmende Art (Ende Mai/Juni) bis zum Herbst die ersten Minor-Arbeiterinnen im Nest.
3. Bleiben die Fragen übrig: Woher kommt die Königin? Hat man ihr die Brut weggenommen? Hat man ihr die Arbeiterinnen weggenommen?
L.G.Boro

VeNom: AW: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (6. Juni 2010, 23:03)

Hallo zusammen,

erstmal vielen Dank für die vielen und schnellen Antworten und ich bitte die etwas späte Antwort zu entschuldigen.

Hier erstmal nochmal der genaue Ablauf:

Angekommen ist die Königin so ca. am 20.1 (war ein Geschenk und ich habe mich selbst gewundert, dass sie überhaupt von Antstore zu diesem Zeitpunkt verschickt wurden)

Bilder:

25.01.2010 - http://img9.myimg.de/resizedCIMG1246dde80.jpg

Hier sind schon die ersten Eier gut zu sehn. Diese hatte sie direkt nach der Ankunft gelegt. Als sie per Post ankam, warn definitv noch keine Eier vorhanden.

23.02.2010 - http://img9.myimg.de/resizedCIMG12694f67a.jpg

Alles scheint noch ok, hier haben sich die Larven schon bewegt und sind durch das Reagenzglas gekrabelt.

13.03.2010 - http://img9.myimg.de/resizedCIMG1324e67b7.jpg

Auch noch alles in bester Ordnung und ich fieberte der ersten Geburt entgegen.

Aktuelle Bilder habe ich nicht, werde ich aber noch nachliefern. Die Eier sind aber alle tot und ein einziger dunkelbrauner/schwarzer Haufen :(

Ich denke nicht, dass der Königin Eier weggenommen wurden, dafür war der Erfolg anfangs zu groß, oder was denkt ihr?

Ok ich muss zusätzlich zugeben, dass ich Anfänger bin und es wohl ein Fehler war das Reagenzglas zu öffnen und offen in die Arena zu legen (Luftfeuchtigkeit) :( wobei ich den Schritt "erst" vor 4 Wochen durchgeführt habe und es da mit den Eiern schon sehr sehr schlecht aussah. (Die Watte und Flüssigkeit am Reagenzglasboden waren ebenfalls ziemlich ausgetrocknet)

Gut also muss ich jetzt wohl handeln. Die Königin macht noch einen sehr agilen Eindruck und hat auch zuletzt neue kleine Eier gelegt. Allerdings scheinen diese an den toten Eiern zu kleben.. :( ich möchte unbeding etwas unternehmen und die Lage verbessern. Ein Vorschlag war ein neues Reagenzglas zu erstellen.. darin habe ich leider 0 Erfahrung, allerdings scheint mir das ein sinnvoller Schritt, da es mit dem "frischen" Reagenzglas Anfangs auch sehr gut lief. Hat jemand damit Erfahrung bzw eine Anleitung? Wie bekomme ich die Königin aus dem aktuellen offenen Reagenzglas heraus ohne, dass ich sie verletze?

Vielen Dank schonmal
VeNom (verzweifelt)

Blabbi: AW: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (7. Juni 2010, 14:02)

Du bekommst die Königin nicht aus dem Reagenzglas raus, die muss von selber rauskommen. Eine Möglichkeit, zumindest habe ich schon davon gehört, ist, dass man das Reagenzglas um ganz wenige Grad erwärmt. Aber noch nicht ausprobieren!!!
Lass erst die Experten entscheiden, ob das bei Gründenden Kolonien auch funktioniert.

Ich hoffe, dass deine Königin bald umzieht und du in Zukunft ein bisschen mehr Glück mit deiner Kolonie hast!

MfG, Blabbi

Boro: AW: Camponotus ligniperda - Arbeiterinnen schlüpfen nicht (7. Juni 2010, 16:05)

Hallo VeNom!
Eine Umsiedlung in diesem Stadium (Nestgründung, ohne Arbeiterinnen) ist immer riskant, weil dieser Vorgang in der Natur unbekannt ist, wenn man davon absieht, dass ein Nest zerstört wird. Es besteht die Gefahr, dass vielleicht die Gyne übersiedelt, aber ob sie die Brut mitnimmt, ist ungewiss.
Ich würde der Gyne ein Alternativnest unmittelbar vor dem Rg-Eingang anbieten und dann die Abdeckung vom alten Rg vorsichtig entfernen(am besten während der Nacht). Ich gehe davon aus, dass inzwischen auch eine Fütterung der an sich claustral gründenden Königin angebracht wäre, weil sie in der Natur - wie oben bereits erwähnt - längst Arbeiterinnen haben müsste. Jetzt muss man eigentlich von einer zweiten Gründung sprechen - und die klappt bei vielen Arten nicht!
L.G.Boro