Camponotus vagus Gründungsproblem

Berichte & Beobachtungen - Meinungen & Fragen [einheimische und exotische Arten]

Re: Camponotus vagus Gründungsproblem

Beitragvon Sir Joe » 9. Januar 2018, 22:19

Hallo Ruginodis,

das sieht ja interessant aus, was du da gebaut hast, gefällt mir wirklich gut mit dem Schilfrohr :clap:

Ruginodis hat geschrieben:Durch das Einschieben des halben Schilfrores hat sich der Innendurchmesser auf 8mm reduziert. Hoffe das ist noch genug Platz für die Gyne um sich zu drehen.

Ich denke das sollte für die Königin noch reichen um sich zu drehen. Ich denke auch, dass sie sich das Schilfrohr zur Not noch etwas erweitert.
Im Ameisenwiki sind für Camponotus vagus, unter dem Reiter Videos zwei Links zu finden, in denen man einmal eine Gyne und im anderen Video Arbeiterinnen beim Nestbau sehen kann. Wenn ich schätzen müsste würde ich sagen, dass der Zugang <5mm Durchmesser hat.

Ruginodis hat geschrieben:Als Wasser hatte mir Antstore Regenwasser empfohlen, ich nehme Teichwasser was dem entsprechen dürfte. Gibt es da andere Meinungen oder bessere Erfahrungen?

Ich glaube nicht, dass man Regenwasser mit Teichwasser gleichsetzten kann. Im Teich wirst du vermutlich viel mehr Mikroorganismen finden, als im Regenwasser. Wenn du Regenwasser verwenden möchtest, solltest du das mMn frisch auffangen, ansonsten würde ich einfach zu Leitungswasser raten.

Schöne Grüße und viel Erfolg mit der Gyne

Edit: Auch der erste Videolink im Ameisenwiki zeigt „nur“ eine Arbeiterin beim Nestaushub. Ich weiß nicht warum ich dachte es wäre eine Gyne, war wohl schon zu spät am Abend.

Folgende Benutzer bedanken sich beim Autor Sir Joe für die Beiträge (total 2):
RuginodisMaddio
Benutzeravatar
Sir Joe
Fortgeschrittener Halter
 

Beiträge: 667
Bilder: 1
Registriert: 2. August 2015, 17:05
Auszeichnungen: 3
Auszeichnung Dezember (1) Mai (1) Oktober (1)
Hat sich bedankt: 918 mal
Danke bekommen: 893 mal

Re: Camponotus vagus Gründungsproblem

Beitragvon Ruginodis » 10. Januar 2018, 23:07

hallo Zusammen,

Vielen Dank für Eure Antworten.
@ Maddio: das mit den fremden Puppen hatte ich auf YouTube gefunden, der Poster nannte sich glaube ich „Kurominus“. Bei ihm scheint das funktioniert zu haben. Sollte meine Gyne nicht selbst in die Gänge kommen, würde ich mich nochmal melden. Danke für das Angebot.
Wie ich mal gelesen hatte, suchen sich C. vagus Gynen gern Bohrlöcher von Bockkäfern als Starthilfe. Diese sollen so 7-12mm im Durchmesser haben, könnte also funktionieren. Notfalls hätte ich noch ein stärkeres RG.
Wegen des Wassers meinte man dort im Shop, dass Leitungswasser manchmal nicht vertragen würde, vielleicht wegen Chlor oder alten Rohrleitungen. Regen kann ich selbstverständlich auch auffangen. Wie sieht es eigentlich mit stillem Mineralwasser aus?

Ich werde die Apparatur erstmal so, ohne Besatz, weiterlaufen lassen und mal schauen, was passiert, oder auch nicht passiert. Halte Euch auf dem Laufenden!

Bis bald

Folgende Benutzer bedanken sich beim Autor Ruginodis für den Beitrag:
Unkerich
Benutzeravatar
Ruginodis
Einsteiger
 

Beiträge: 28
Registriert: 8. Juli 2017, 10:38
Hat sich bedankt: 11 mal
Danke bekommen: 25 mal

Re: Camponotus vagus Gründungsproblem

Beitragvon Unkerich » 10. Januar 2018, 23:25

Hi,

Du kannst natürlich auch stilles Mineralwasser nehmen.

Allerdings sollte auch Leitungswasser eigentlich keine Probleme bereiten, sofern du nicht in einem Haus mit alten Rohren etc. wohnst.

Regenwasser ist sicherlich auch keine schlechte Idee, sollte dann aber möglichst ganz frisch und nicht verunreinigt sein.
Teichwasser oder Ähnliches würde ich nicht verwenden, da hier immer bereits Mikroorganismen leben, die dir später, im geschlossenen Wassertank, Probleme bereiten können.
Was du, wenn du dir bezüglich der Qualität des Leitungswassers nicht sicher bist, machen könntest, wäre destilliertes Wasser mit etwas Leitungswasser zu mischen, dadurch wird die Konzentration evtl. vorhandener Schadstoffe deutlich reduziert.


Grüße
Meine Haltungsberichte: Camponotus substitutus, Camponotus socius, Solenopsis fugax

Empfehlenswert ist auch der Wissensteil des Forums

Folgende Benutzer bedanken sich beim Autor Unkerich für den Beitrag:
Ruginodis
Benutzeravatar
Unkerich
Moderator
 

Beiträge: 1124
Bilder: 10
Registriert: 15. August 2016, 12:04
Auszeichnungen: 2
Mai (1) Juli (1)
Hat sich bedankt: 1805 mal
Danke bekommen: 1469 mal

Re: Camponotus vagus Gründungsproblem

Beitragvon kkloete » 25. Mai 2018, 17:18

Hey,

hat es geklappt?

Grüße
kkloete
Benutzeravatar
kkloete
Fortgeschrittener Halter
 

Beiträge: 217
Registriert: 6. April 2011, 18:03
Wohnort: Duisburg
Hat sich bedankt: 0 Danke
Danke bekommen: 17 mal

Re: Camponotus vagus Gründungsproblem

Beitragvon Ruginodis » 25. Mai 2018, 18:05

Hallo Kkloete,

danke der Nachfrage. Also die Geschichte geht so weiter:
Nach der Winterruhe bei 15C habe ich sie aus ihrem Schilfrohr herausgeekelt damit sie in das vorbereitete Gründungsnest wie auf den Fotos, umzieht. Ich habe sie selbst laufen lassen und ihr auf dem Weg etwas Watte mit Honigwasser getränkt gelegt. Dort hat sie Schließlichh eine Stunde verweilt. Nehme an sie hat etwas zu sich genommen. Schließlich war sie im Gründungsnest und dort hatte sie viele Wochen Ruhe. Anfang Mai schaute ich nach ihr. Sie sitzt sehr vital in ihrem zu hause aber keinerlei Brut vorhanden. Ich denke sie will nicht mehr von selbst starten. Da ich nun zufällig öfter in Österreich bin konnte ich Unterstützung von Corsair hier aus dem Forum bekommen der mir 4 Puppen aus seiner Kolonie spendiert hat. Diese Puppen habe ich ihr letzte Woche ins Nest gemogelt. Nun werde ich bei meiner Rückkehr mal schauen was sie damit gemacht hat. Es gibt durchaus Fälle wo diese Methode bei "Blindgängern" den Legetrieb wieder angekurbelt hat. Das wird wohl ihre letzte Chance sein.
Als Tip für andere würde ich empfehlen keine Gyne die im Frühjahr schwärmt, bis in den Sommer hinein ohne Brut verkauft wird, anzunehmen. Denn wie ich sehen konnte, eine frisch gefangene Gyne legt bereits in den ersten 3 Wochen Eier. Lange Transportwege und Lagerung im Shop sind da nicht förderlich. Inzwischen konnte ich so einen Frischfang von Corsair bekommen und siehe da, sie hat Brut.
Meine Gekaufte pflege ich aber weiter, das bin ich ihr schuldig und es ist ja auch eine Herausforderung nichts unversucht zu lassen.

Folgende Benutzer bedanken sich beim Autor Ruginodis für den Beitrag:
Maddio
Benutzeravatar
Ruginodis
Einsteiger
 

Beiträge: 28
Registriert: 8. Juli 2017, 10:38
Hat sich bedankt: 11 mal
Danke bekommen: 25 mal

Re: Camponotus vagus Gründungsproblem

Beitragvon Ruginodis » 24. Juni 2018, 21:04

Hallo Forum,

hier der Vollständigkeit halber der letzte und entgültige Stand des Gründungsversuchs.
Die Puppen aus einer fremden C.Vagus Kolonie hatte meine Gyne nicht so recht beachtet. Auch diesmal verhielt sie sich wie bereits letztes Jahr mit ihren eigenen Puppen. Sie wurden nach Reifung nicht geöffnet. Statt dessen hat sie den Ausgang des RG freigemacht und lief in der Arena herum. Ich gab sie wieder zurück zu " ihrer" Brut, doch 2 Wochen später lag sie tod im RG, die Puppen dunkel und nicht geöffnet.
Merkwürdige Sache, eine Erklärung für dieses Verhalten fehlt mir.Das Setup war meines Erachtens, wie es von allen praktiziert wird. RG mit Wassertank, Temperatur bei dieser Jahreszeit 26-28C.
Es ist schon sehr enttäuschend, wenn ein langwieriger Prozess so endet. Ich hoffe mit meinem "Wildfang" etwas mehr Glück zu haben.

Folgende Benutzer bedanken sich beim Autor Ruginodis für den Beitrag:
Maddio
Benutzeravatar
Ruginodis
Einsteiger
 

Beiträge: 28
Registriert: 8. Juli 2017, 10:38
Hat sich bedankt: 11 mal
Danke bekommen: 25 mal

Vorherige

Zurück zu Ameisenhaltung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder