Schimmel im RG?

Einsteiger und Interessenten können hier ihre Fragen stellen.
Benutzeravatar
Newbie
Einsteiger
Offline
Beiträge: 70
Registriert: 19. Mai 2006, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

#1 Schimmel im RG?

Beitrag von Newbie » 22. August 2006, 17:39

Hab heute seit längerem mal wieder einen GENAUEN Blick ins RG-Nest meiner Kolonie L.niger geworfen und musste festellen das sich dort an der Watte sich scheinbar irgendetwas schimmelähnliches bildet :Schock! Hab keine Ahnung warum und wieso. Habe schon ein 2tes RG angeboten das ich direkt neben das alte gelegt habe, allerdings haben sie auf dieses seit dem ich es reingelegt habe (ca. 1Woche) noch nicht reagiert.

Meine Frage: Werden die Ameisen bei Schimmel(sofern es wirklich Schimmel ist) das RG verlassen und ins andere umziehen oder werden sie trotz Schimmel bleiben? Was soll ich tun? :haeh

Danke im voraus!

JanusUrlaub
Einsteiger
Offline
Beiträge: 197
Registriert: 12. Juli 2006, 01:50
Hat sich bedankt: 0
Danksagung erhalten: 0

#2

Beitrag von JanusUrlaub » 22. August 2006, 18:14

hmm...habe dasselbe Problem...meine Queen hatte vor einiger Zeit ein kleine Höhle in die Watte gegraben, dort einige Eier reingetan und seitdem nie mehr beachtet...die eier wurde daraufhin irgendwie gelb und mittler weile sogar braun...habe ihr auch bereits ein neues RG angeboten, was jedoch nur einmal kurz beschnuppert wurde..;)...naja...solang es sie nicht stört...

Benutzeravatar
ant_man
Einsteiger
Offline
Beiträge: 181
Registriert: 31. August 2004, 18:31
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

#3

Beitrag von ant_man » 22. August 2006, 18:53

moin

@JanusUrlaub: Vielleicht sind die Eier zu Puppen geworden. Die sind auch braun.(Ich kann mir nicht vorstellen, dass eine königinn Eier legt ohne etwas damit zu tun.)

@Newbie: Ich denke du solltest dir keine Sorgen machen, da sie ja die möglichkeit haben, wenn der Schimmel oder andere Dinge stören, ein neue Nest zu beziehen.

Benutzeravatar
G UNIT 88
Halter
Offline
Beiträge: 766
Registriert: 13. Mai 2006, 19:50
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

#4

Beitrag von G UNIT 88 » 22. August 2006, 19:33


JanusUrlaub
Einsteiger
Offline
Beiträge: 197
Registriert: 12. Juli 2006, 01:50
Hat sich bedankt: 0
Danksagung erhalten: 0

#5

Beitrag von JanusUrlaub » 22. August 2006, 21:52

Naja...is zwar echt nett gemient, aber ich wüßte schon wenn das puppen wären...meine Lasius puppen sind aber irgendwie alle Nacktpuppen...ka warum...und die in dem Watteloch sind denke ich mal verfault oder so..
Trotzdem...:respekt für deine Hilfsbereitschaft....^^

Lg
JU

Benutzeravatar
Zapp Brannigan
Einsteiger
Offline
Beiträge: 119
Registriert: 12. Mai 2006, 16:14
Hat sich bedankt: 0
Danksagung erhalten: 0

#6

Beitrag von Zapp Brannigan » 22. August 2006, 22:11

hi,

also wenn es Nacktpuppen sind dann sind es zu 100 Prozent keine Lasius und keine Angst ich beobachte bei meinen Lasius, dass sie in der Lage sind, kleine schimmelbefallenen Stellen in ihrem Nest zu bekämpfen. Ich habe sie dabei beobachtet wie sie den Pilz abtragen.


mfg

Zapp

Benutzeravatar
Rolande
Fortgeschrittener Halter
Offline
Beiträge: 1477
Registriert: 12. Juli 2006, 02:23
Hat sich bedankt: 0
Danksagung erhalten: 12 Mal

#7

Beitrag von Rolande » 22. August 2006, 23:58

Wie hast du denn das Wasser "nachgegeben". Mit einer Spritze durch die Watte in den Tank oder anders?

JanusUrlaub
Einsteiger
Offline
Beiträge: 197
Registriert: 12. Juli 2006, 01:50
Hat sich bedankt: 0
Danksagung erhalten: 0

#8

Beitrag von JanusUrlaub » 23. August 2006, 00:21

es sind zu 99% sicherheit Lasius Niger...in seltenen Fällen haben sogar die Nacktpuppen....

Antworten

Zurück zu „Einsteigerfragen“