Camponotus nicobarensis - Arbeiter sterben nach Ankunft?

Erfahrungen in der Haltung exotischer Ameisen.

Re: Camponotus nicobarensis - Arbeiter sterben nach Ankunft?

Beitragvon mrix » 12. Mai 2019, 11:08

Ist es irgendwie möglich den Titel zu verändern? (Da es nicht mehr um das Sterben der Arbeiter allgemein geht sondern eher um die Kolonie als gesamtes)

Und auch in das richtige Unterforum zu verschieben? Habe gerade gemerkt, dass ich da wohl das falsche erwischt habe.
mrix
Einsteiger
 

Beiträge: 8
Registriert: 5. Mai 2019, 00:19
Hat sich bedankt: 3 mal
Danke bekommen: 1 Danke

Re: Camponotus nicobarensis - Arbeiter sterben nach Ankunft?

Beitragvon mrix » 13. Mai 2019, 18:50

Heute musste ich leider erneut eine tote Arbeiterin in der Arena auffinden.

Haltungsparameter sollten passen, Milben kann ich nach Untersuchung der toten Arbeiterinnen auch ausschließen.

Sollte ich mal den Shop kontaktieren?
mrix
Einsteiger
 

Beiträge: 8
Registriert: 5. Mai 2019, 00:19
Hat sich bedankt: 3 mal
Danke bekommen: 1 Danke

Re: Camponotus nicobarensis - Arbeiter sterben nach Ankunft?

Beitragvon Ameisenstarter » 13. Mai 2019, 19:38

Den Titel belasse ich so, das Thema habe ich ins passende Unterforum verschoben, danke für den Hinweis.

Bei Kolonien mit Problemen ist es immer sehr schwierig zu sagen, was der Grund ist.

Hast du die Arbeiterinnen mal auf Milben untersucht? Steht das Formicarium eventuell in der Sonne? Wird die Heizmatte vielleicht heißer als sie soll?

Man kann nur Rätselraten.
Ein Kontakt mit dem Verkäufer kann durchaus sinnvoll sein, zumindest erstmal bescheidgeben, dass die Kolonie Probleme macht.


Ich drücke die Daumen, Liebe Grüße :)

Folgende Benutzer bedanken sich beim Autor Ameisenstarter für den Beitrag:
mrix
Benutzeravatar
Ameisenstarter
Moderator
 

Beiträge: 1445
Bilder: 7
Registriert: 30. August 2017, 00:30
Wohnort: Weidenberg
Auszeichnungen: 2
Auszeichnung Dezember (1) August (1)
Hat sich bedankt: 970 mal
Danke bekommen: 1605 mal

Re: Camponotus nicobarensis - Arbeiter sterben nach Ankunft?

Beitragvon mrix » 13. Mai 2019, 19:59

Ameisenstarter hat geschrieben:Den Titel belasse ich so, das Thema habe ich ins passende Unterforum verschoben, danke für den Hinweis.

Bei Kolonien mit Problemen ist es immer sehr schwierig zu sagen, was der Grund ist.

Hast du die Arbeiterinnen mal auf Milben untersucht? Steht das Formicarium eventuell in der Sonne? Wird die Heizmatte vielleicht heißer als sie soll?

Man kann nur Rätselraten.
Ein Kontakt mit dem Verkäufer kann durchaus sinnvoll sein, zumindest erstmal bescheidgeben, dass die Kolonie Probleme macht.


Ich drücke die Daumen, Liebe Grüße :)


Vielen Dank!

Ja hab sie auf Milben untersucht und konnte keine feststellen.
Nein in der Sonne steht es nicht. Und auch die Heizmatte kann nicht das Problem sein, da diese nur das zur Verfügung gestellte Ytong Nest beheizt. Die Arena (in der das RG liegt) beiheize ich mittels Wärmelampe, das RG selber steht aber im "Schatten" bzw. nicht direkt unter der Lampe damit es zu keinem Hitzestau kommen kann.

Vielen Dank für deine Antwort, ich hoffe die Kolonie erholt sich wieder...nur dass eben keine Brut vorhanden ist macht mir schon sehr sorgen.
Habe dem Shop mal informiert.

LG

Folgende Benutzer bedanken sich beim Autor mrix für den Beitrag:
Ameisenstarter
mrix
Einsteiger
 

Beiträge: 8
Registriert: 5. Mai 2019, 00:19
Hat sich bedankt: 3 mal
Danke bekommen: 1 Danke

Vorherige

Zurück zu Exotische Arten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron