Schimmel? im Reagenzglas

Einsteiger und Interessenten können hier ihre Fragen stellen.

Schimmel? im Reagenzglas

Beitragvon C3PO » 21. November 2018, 16:18

Hallo zusammen

Nach dem Motto jeder hat mal angefangen oute ich mich hier mal als Greenhorn... :rolleyes:

Gegen Ende dieses Sommers fand ich völlig per Zufall eine Ameisenkönigin in meinem Garten. Da ich alles mag, was mehr als 5 Beine hat, packte ich das kleine Wesen in ein Reagenzröhrchen, versorgte es mit Wasser/Watte/Hohlraum und einem Deckel mit Fliegengitter.

Das Wasser füllte ich immer mal wieder mit einer Spritze auf.
Lange lange passierte nichts. Bis ich vor ca. 3 Wochen die ersten Eier entdeckte. Leider bildete sich auch immer mal wieder - ich nenne es mal Schimmel - so grau/schwarzes Zeug. :mad:
Als noch keine Eier da waren, konnte ich die Königin gut kurz umplatzieren und das Röhrchen mit neuer Watte bestücken. Jetzt, mit den vielen Eiern, ist das ein Ding der Unmöglichkeit.

Wie geht Ihr als "Profis" damit um? :huh:

Besten Dank für die Antworten.
C3PO
Einsteiger
 

Beiträge: 4
Registriert: 21. November 2018, 15:39
Hat sich bedankt: 3 mal
Danke bekommen: 0 Danke

Re: Schimmel? im Reagenzglas

Beitragvon Safiriel » 21. November 2018, 16:47

Ignorieren.
Meist ist das eine Mischung aus Ausscheidungen und Schimmel - und stört die Ameisen nicht im Geringsten!
Im Gegenteil, eine Umsiedelung würde vermutlich mehr Stress bedeuten, als gar nichts zu tun.

Was mir auffällt:
Du hast JETZT Eier?
Es ist Winter und unsere einheimischen Ameisen sollten sich von Oktober bis März in der Winterruhe befinden. Das geht gut im Kühlschrank.
Die meisten Arten überwintern mit Larven.

Hast Du die Möglichkeit gute Aufnahmen zu machen, damit wir schauen können was für ein Königin Du da gefangen hast und vielleicht sogar in welchem Stadium sich ihre Brut befindet?

Folgende Benutzer bedanken sich beim Autor Safiriel für die Beiträge (total 2):
C3POSir Joe
Benutzeravatar
Safiriel
Moderator
 

Beiträge: 2637
Bilder: 6
Registriert: 17. Mai 2014, 14:17
Wohnort: Wesseling
Auszeichnungen: 1
März (1)
Hat sich bedankt: 672 mal
Danke bekommen: 1319 mal

Re: Schimmel? im Reagenzglas

Beitragvon trailandstreet » 22. November 2018, 11:31

Der "Schimmel" macht mir auch weniger Sorgen. Mehr stört mich schon der zeitliche Ablauf.
Und warum musstest du das RG bereits mehrfach wieder auffüllen? Meint kleinen reichen so ca 1 Jahr, je nach Art.
lorem ipsum covfefe

Folgende Benutzer bedanken sich beim Autor trailandstreet für die Beiträge (total 2):
C3POTimmey91
Benutzeravatar
trailandstreet
Fortgeschrittener Halter
 

Beiträge: 3651
Registriert: 21. August 2013, 12:48
Wohnort: Sammaskiara
Hat sich bedankt: 1048 mal
Danke bekommen: 1142 mal

Re: Schimmel? im Reagenzglas

Beitragvon C3PO » 6. Dezember 2018, 00:44

Hallo Safiriel
Mal schauen, ob ich mit irgend einer Kamera ein gescheites Bild hinbekomme....

Melde mich gerne wieder......
C3PO
Einsteiger
 

Beiträge: 4
Registriert: 21. November 2018, 15:39
Hat sich bedankt: 3 mal
Danke bekommen: 0 Danke

Re: Schimmel? im Reagenzglas

Beitragvon C3PO » 6. Dezember 2018, 00:46

Hallo trailandstreet

Als kein Wasser mit im Röhrchen war, ging ich davon aus, dass ich das mit einer Spritze locker wieder auffüllen kann.....

Da war absolut kein Wasser mehr vorhanden...... :confused:
C3PO
Einsteiger
 

Beiträge: 4
Registriert: 21. November 2018, 15:39
Hat sich bedankt: 3 mal
Danke bekommen: 0 Danke

Re: Schimmel? im Reagenzglas

Beitragvon C3PO » 13. Dezember 2018, 08:52

So sieht das bei mir aus.

Kann mir jemand sagen, was ich da für eine Königin gefunden habe, die da nun mit ihre Larven bei mir lebt?

IMG_0604.JPG
Stand heute....
C3PO
Einsteiger
 

Beiträge: 4
Registriert: 21. November 2018, 15:39
Hat sich bedankt: 3 mal
Danke bekommen: 0 Danke

Re: Schimmel? im Reagenzglas

Beitragvon messormade » 13. Dezember 2018, 11:18

Bin mir zu 80 % sicher, dass es sich bei deiner Königin um Lasius flavus handelt.

LG

Folgende Benutzer bedanken sich beim Autor messormade für die Beiträge (total 2):
UnkerichC3PO
messormade
Einsteiger
 

Beiträge: 10
Registriert: 21. Juli 2017, 11:11
Hat sich bedankt: 3 mal
Danke bekommen: 5 mal

Re: Schimmel? im Reagenzglas

Beitragvon Unkerich » 16. Dezember 2018, 13:25

Hi,
Ja, auch wenn das Bild nicht das beste ist, scheint es sich um L. cf. flavus zu handeln.
Befindet sich die Gyne in der Winterruhe? Wenn nicht sollte sie so bald wie möglich runtergekühlt werden, sie wird die Larven wohl erst nach der WR weiter aufziehen. Jegliches Herauszögern des Winters wird also auch die Gründung nach hinten verschieben, bzw. ab einem bestimmten Punkt auch das Risiko des Misserfolgs vergrößern.
Was die Verfärbung der Watte angeht kann ich mich meinen Vorrednern ebenfalls nur anschließen, etwas Schimmel ist nicht weiter tragisch.

Grüße
Meine Haltungsberichte: Camponotus substitutus, Camponotus socius, Solenopsis fugax

Empfehlenswert ist auch der Wissensteil des Forums
Benutzeravatar
Unkerich
Moderator
 

Beiträge: 1131
Bilder: 10
Registriert: 15. August 2016, 12:04
Auszeichnungen: 2
Mai (1) Juli (1)
Hat sich bedankt: 1839 mal
Danke bekommen: 1477 mal


Zurück zu Einsteigerfragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder